機能ごとの操作説明
このサイトについて
動作環境

このサイトは、以下の環境でご利用ください。

  • パソコン用サイト(OSおよびブラウザ)
    • Windows 8.1 Update、Windows 10
      • Internet Explorer 11、Microsoft Edge、Firefox、Chrome
    • Mac OS X
      • Safari、Firefox、Chrome
  • スマートフォン・タブレット用サイト(OSおよびブラウザ)
    • iOS 4 以上
      • Safari
    • Android 2.3 以上
      • 標準ブラウザ
利用上の注意事項

地図画像コピー画面および印刷画面がブラウザのポップアップブロック機能により表示できない場合は、このサイトに対してポップアップブロックを解除してください。

このサイトは、JavaScriptを使用しています。正常に動作しない場合は、ご利用のブラウザ設定をご確認いただきJavaScriptを有効にしてご利用ください。
また、InternetExplorerをご利用の場合、VMLを使用しています。VMLを無効にしている場合は地図を正常に表示することができません。ご利用のマシン・ブラウザ設定においてVMLを有効にしてご利用ください。

このサイトは、Cookieを使用しています。正常に動作しない場合は、ご利用のブラウザ設定をご確認いただきCookieを有効にしてご利用ください。

このサイトでは、サイトの分析と改善のためにGoogle Analyticsを利用しています。

サイト内ではGoogleから提供されるCookieを使用して利用者の情報を収集しますが、個人を特定する情報は取得しておりません。

Googleによるアクセス情報の収集方法および利用方法については、こちらをご参照ください。

【Google アナリティクス利用規約(外部リンク)】

【Google ポリシーと規約(外部リンク)】

お知らせを確認する
お知らせを確認する
お知らせを表示します。



「一覧を表示する」をクリックすると公開中の全てのお知らせを一覧に表示します。

地図を検索する
キーワードで検索する
住所や施設名のキーワードを入力して検索すると、該当する情報を一覧で表示します。

検索すると検索結果の一覧が表示されます。
「地図表示」のリンクをクリックすると、指定した場所を中心に地図を表示します。

住所の一覧から探す
住所の一覧から選択し、目的の場所を表示します。
区を選択し、住所の頭文字を選択すると、その区にある大字・町名の一覧が表示されます。
「地図」リンクをクリックすると指定した大字・町名を中心に地図が表示されます。
大字・町名のリンクをクリックすると、丁目や番地が選択できる場合はその一覧が、選択できない場合は指定した大字・町名を中心に地図が表示されます。
地図から探す
表示したい地域を地図から指定することができます。
地図上で表示させたい地域をクリックします。
区役所周辺の地図を表示したい場合は、地図の下に表示されている区役所名をクリックします。

クリックした地域もしくは区役所を中心とした地図が表示されます。
テーマを選ぶ
表示したいテーマを選択します。
リストからテーマ名をクリックします。

選択したテーマで地図を表示します。
リンク先に移動する
外部サイトにそれぞれ移動します。

選択したサイトに移動します。
地図を操作する
案内図を利用する

案内図は地図画面左下に表示されています。
メイン地図で表示している範囲を案内図上に赤枠で表示します。


案内図のタイトルバーの最大化ボタン、最小化ボタンで案内図の表示/非表示を切り替えることが出来ます。

周辺施設検索を利用する
メイン地図上で表示している位置の近くにある施設等の情報が表示されます。

「地図表示」のリンクをクリックすると該当する施設等がメイン地図の中心に表示されるように地図が移動します。
また、施設等に関する情報がバルーン表示で一緒に表示されます。


・ レイヤが非表示の場合、もしくは図形に関する情報が登録されていない場合は周辺情報は表示されません。
・ 「周辺施設検索」ダイアログは設定メニューで表示/非表示を切り替えることができます。


検索数を変更する

「周辺施設検索」ダイアログの一番下に表示されている「検索数選択」で件数を変更すると
1ページに表示される周辺情報の件数を変更することが出来ます。


ページを変更する

複数ページがある場合「前へ」や「次へ」を選択すると、前や次のページに移動されます。


情報を確認する
地図上で選択した図形に関する情報を確認することができます。
情報を表示したい図形を地図上でクリックすると図形に関する情報のダイアログが表示されます。


「詳細を見る」をクリックすると、ダイアログに詳細情報が表示されます。


複数の情報を切り替えるには

クリックした位置に複数の図形が存在した場合は、「次へ」「前へ」をクリックすることで
表示する情報を切り替えることができます。


操作パネルの表示/非表示を切り替える

操作パネルを非表示にするには

「とじる」バーをクリックすると操作パネルが非表示になります。


操作パネルを表示するには

「あける」バーをクリックすると操作パネルが表示されます。


操作パネルの各操作メニューを非表示にするには

タイトルバーの最小化ボタンをクリックすると操作メニューが非表示になります。


操作パネルの操作メニューを表示するには

タイトルバーの最大化ボタンをクリックすると各操作メニューが表示されます。


地図を移動する

地図をマウスで移動する。

地図上でマウスでドラッグすると、表示位置を移動させることができます。


地図の8方向の矢印で移動する

地図左上の矢印ボタンをクリックすると、クリックしたボタンに対応する方向へ表示位置を移動します。
縮尺を変更する

ズームバー

左上のズームバーの+/-ボタンまたは各目盛りをクリックすることで表示縮尺を変更することが可能です。

中心位置を指定して地図を拡大する

地図上でダブルクリックすると、ダブルクリックした位置を中心に地図を拡大して表示します。


マウスホイール

地図の上でマウスホイールを動かすことで、表示縮尺を変更することが可能です。
表示する地図を切り替える

背景を変更する

地図右上に配置されているボタンをクリックすることで、背景の地図を切り替えることができます。
ただし、背景は必ず1種類表示されます。


地図の表示状態を切り替える

地図左上に配置されているアイコンをクリックすることで、地図の表示状態を切り替えることができます。
非表示の場合はアイコンが小さく表示されます。「とじる」ボタンをクリックするとレイヤパネルが閉じます。
設定メニューで表示/非表示を切り替えることができます。

・ 表示縮尺によっては地図が表示できない場合もあります。
地図画面内の各種機能
TOP画面に戻る
地図右上の「TOP」ボタンをクリックするとTOP画面に戻ります。


利用規約を確認する
「利用規約」ボタンをクリックすると、別ウィンドウに新潟市地図情報サービス利用規約が表示されます。


ヘルプを確認する
「ヘルプ」ボタンをクリックすると、別ウィンドウにヘルプページ(現在表示しているページ)が表示されます。


地図を印刷する
今表示されている地図を印刷することができます。
「印刷」ボタンをクリックすると、別ウィンドウに印刷プレビュー画面が表示されます。
プレビュー画面では用紙サイズや向きの設定や地図の移動ができます。

・ バルーン(図形に関する情報など)表示時に印刷をすると、印刷プレビューの地図の下や右横に情報も表示され一緒に印刷されます。

・ ブラウザの印刷機能なので、用紙サイズ及び用紙の向きに合わせてブラウザやプリンタの設定を変更する必要があります。

用紙などの設定をするには

<例-プリンタドライバ> 印刷設定
印刷プレビューの「印刷」ボタンをクリックすると、印刷ダイアログが表示されます。
印刷ダイアログの「詳細設定」ボタンをクリックすると、詳細設定ダイアログが表示され用紙サイズや向きなどを変更できます。

<例-ブラウザ> IE8の印刷設定
ブラウザメニューの「ファイル」 > 「印刷プレビュー」を選択するとブラウザの印刷プレビューが表示されます。

左上のボタンを「ページ設定」ボタンをクリックすると、「ページ設定」ダイアログが表示されます。
用紙サイズや向きなどを変更できます。

分割印刷する

分割印刷機能が利用できるテーマでは、地図右上の「分割印刷」ボタンをクリックすることで、
広範囲の地図を複数の用紙に分割して印刷することができます。

用紙サイズ

用紙のサイズ(A3、または、A4)を選択します。

用紙向き

用紙の方向(縦、または、横)を選択します。

縮尺

印刷する地図の縮尺を選択します。

分割数(縦、横)

縦、横、何ページに分割するかを選択します。


「分割範囲確認」をクリックすると、表示している地図の中心を基点に、分割範囲が表示されます。
※ Google 地図を印刷する場合、地図のサイズが制限されます。

「印刷プレビュー」をクリックすると、プレビュー画面が表示されます。
プレビュー画面では、チェックボックスより、方位、スケールバーの表示が切り替えられます。
「すべてのオプション」の「方位」「スケールバー」のチェックボックスより、分割されたすべての地図の方位、スケールバーの表示を切り替えられます。
印刷を実行すると、分割した分の印刷が出力されます。
※用紙サイズ、用紙の向きについては、プリンタドライバの印刷設定も確認してください。

↑「用紙などを設定するには


地図の画像をコピーする
今表示されている地図画像をクリップボードにコピーすることができます。
「コピー」ボタンをクリックすると、別ウィンドウにコピープレビュー画面が表示されます。
画像を右クリックしてブラウザの機能でクリップボードにコピーしてください。

座標を指定して地図を移動する
地図右上の「座標指定」ボタンをクリックすることで、座標を指定して地図の表示位置を移動することができます。
座標は日本測地系 2000 平面直角座標系(第8系)、もしくは、緯度・経度で指定できます。

平面直角座標の場合


「平面直角座標系」を選択し、表示したい位置のX、Y座標をm単位で入力します。

経緯度座標の場合


「経緯度座標」を選択し、表示したい位置の経度・緯度座標を入力します。

「表示更新」ボタンをクリックすると入力した座標が地図画面の中心となるように地図が表示されます。
メモ図形を描く
地図右上の「メモ」ボタンをクリックすることで、表示されている地図上にメモ図形を描くことができます。



シンボル

「シンボル」タブをクリックします。
一覧からシンボルを選択します。

地図の上をクリックすると地図の上にシンボルが描かれます。


ライン

「ライン」タブをクリックします。
一覧から線幅及び色を選択します。
色が表示されている箇所をクリックすると色の一覧が表示されます。

地図の上をクリックすると、クリックした点を順に結んだ線が描かれます。
最後の点をダブルクリックすると一本の線が作成されます。


エリア

「エリア」タブをクリックします。
一覧から塗り色を選択します。

点の位置を順にクリックしていき、最後の点でダブルクリックします。
最後の点をダブルクリックするとエリアが作成されます。


テキスト

「テキスト」タブをクリックします。
一覧から文字サイズ、色などを選択します。
テキスト欄に文字を入力します。

地図の上をクリックすると、クリックした場所に文字が描かれます。


編集

作成したメモ図形を編集します。

メモ図形をクリックした時に表示されるダイアログ、もしくは「メモ作図」ダイアログの「編集」リンクをクリックします。

<例-シンボルの場合>
メモ図形編集画面に切り替わります。
内容編集後「決定」リンクをクリックします。

シンボルの色や登録内容が変更されます。

削除

作成したメモ図形を削除します。

「メモ図形をクリックした時に表示されるダイアログもしくは「メモ作図」ダイアログの「削除」リンクをクリックします。

確認メッセージが表示されるので「OK」ボタンで削除します。

メモ図形をクリアする
地図上のメモ図形をすべてクリアします。
「メモ作図」ダイアログの「メモ図形クリア」ボタンをクリックします。


地図上のメモ図形がすべてクリアされます。


・ 共有されているメモ図形には影響しません。
・ 新しくメモ図形を作図すると、新しいURLで作成されます。
距離や面積を計測する

距離を計測する

地図右上の「計測」ボタンをクリックすることで、表示されている地図上の距離を計測することができます。


「距離計測」タブをクリックします。
計測の始点になる地点を地図上でクリックし、次に頂点になる地点を順にクリックしていきます。

計測したいラインの終点でダブルクリックします。
地図上にラインと距離が表示されます。
計測ダイアログボックスにも計測結果が表示されます。

面積を計測する

地図右上の「計測」ボタンをクリックすることで、表示されている地図上の面積を計測することができます。


「面積計測」タブをクリックします。
計測の始点になる地点を地図上でクリックし、次に頂点になる地点を順にクリックしていきます。

計測したい終点でダブルクリックします。
地図上に囲まれたエリアが表示され、面積が表示されます。
計測ダイアログボックスにも計測結果が表示されます。

・ 計測結果は概算になります。

削除

作成した「計測結果」を削除します。

「計測」ダイアログの「削除」をクリックします。

確認メッセージが表示されるので「OK」ボタンで削除します。

・「計測」ダイアログの「計測結果クリア」ボタンをクリックすると全ての計測結果が削除されます。

メモ図形や計測結果をファイルへ出力・入力する

ファイルへ出力する

作成したメモや計測結果をKML形式のファイルに保存することができます。
「メモ作図」ダイアログの「ファイルに出力」ボタンまたは「計測」ダイアログの「計測結果出力」ボタンをクリックします。



ダウンロード確認のメッセージが表示された場合は、「保存」を選択してください。確認メッセージの表示内容はお使いのブラウザによって異なります。


ファイルから入力する

にいがたeマップから出力したKMLファイルを読み込んで、地図上にメモや計測結果を表示することができます。
「メモ作図」ダイアログの、「ファイルから入力」ボタンをクリックすると、「インポート」ダイアログが表示されます。



「インポート」ダイアログで「参照」ボタンをクリックしてKMLファイルを選択し、「インポート」ボタンをクリックすると、選択したKMLファイルに保存されている図形を、地図上にメモとして登録します。
※インポート可能なファイルはKMLファイルのみです。KMLファイル以外のファイルを指定して「インポート」ボタンをクリックした場合、「指定されたファイルはKMLではありません。」とメッセージが表示され、インポートできません。



【メモ図形とKMLファイルの対応関係について】

地図のリンク情報を作成する
表示している地図の位置やレイヤの情報を再現するためのリンク情報を作成することができます。



URL

表示している地図の位置やレイヤの情報を再現するためのURLです。



「クリップボードにコピー」ボタンをクリックすると、表示しているリンク情報をクリップボードにコピーできます。
※ 「クリップボードにコピー」ボタンは、InternetExplorer をご利用の場合のみ表示されます。

2次元バーコード(QRコード)

表示している地図の位置やレイヤの情報を再現するための2次元バーコードです。2次元バーコードの読み取りに対応したスマートフォンやスマートフォンなどからご利用いただけます。
「保存」ボタンをクリックすると、2次元バーコードの画像ファイルをダウンロードできます。



地図の凡例を表示する
地図上で使われている凡例一覧を表示します。
「凡例」ボタンをクリックすると、別ウィンドウに凡例一覧画面が表示されます。

地図の画面設定を変更する
地図の画面設定を変更することができます。
チェックのON/OFFによって表示/非表示を切り替えることできます。


案内図


移動/ズーム


スケールバー


周辺施設検索


・ 周辺施設検索は、テーマによって利用できない場合があります。

レイヤパネル


全域を表示する
操作パネルの「全域表示」ボタンをクリックすることで、本サービスでサポートしている全域を表示します。
以下の様な場合、全域が表示されない場合があります。
・表示縮尺を制限しているテーマ利用時
・ブラウザ(地図部分)の表示サイズが小さい場合

テーマを変更する
操作パネルにある「テーマ」を表示します。
リストからテーマを選択します。


選択したテーマで地図が表示されます。
キーワードで検索する
操作パネルにある「住所や施設の検索」を表示します。

住所や施設のキーワードを入力し「検索」ボタンをクリックすると
地物情報検索ダイアログに検索結果が表示されます。

地図表示のリンクをクリックすると、指定した場所を中心に地図が表示されます。
住所の一覧から探す
操作パネルにある「住所や施設の検索」を表示します。

「住所の一覧から探す」リンクをクリックすると
「位置検索」ダイアログが表示されます。


プルダウンメニューから「区」、「読み」、「大字・町名」、「丁目」、「街区番号・番地」の順に選択します。
「地図表示」ボタンをクリックすると指定した住所を中心に地図が表示されます。

区役所周辺の地図を表示する
操作パネルにある「区役所」を表示します。

選択した区役所を中心とした地図が表示されます。
地図の座標・縮尺を表示する
操作パネルの「地図の中心座標・縮尺」では、現在表示している地図の中心座標、縮尺を表示します。
座標は日本測地系 2000 平面直角座標系(第8系)、もしくは、緯度・経度で表示することができます。

地図の操作方法を確認する
操作パネルの「地図操作ガイド」では、地図の操作方法を記載しています。
操作パネルにある「地図操作ガイド」を表示することで、キーボードやマウスでの操作方法が確認できます。

情報を印刷する
都市計画情報を印刷する
都市計画テーマ選択時に「印刷」ボタンもしくは地図上でクリックすると、
別ウィンドウに「新潟市 都市計画情報」の印刷プレビュー画面が表示されます。

「+」が表示されている箇所の都市計画情報が下に表示され
印刷を実行すると一緒に出力されます。
路線価情報を印刷する
路線価情報テーマ選択時に「印刷」ボタンをクリックすると、
別ウィンドウに「新潟市 路線価情報」の印刷プレビュー画面が表示されます。

「+」が表示されている箇所の路線価情報が右に表示され
印刷を実行すると一緒に出力されます。
メモ/計測結果を共有する(リンクURL編)
メモ図形・計測結果を表示した状態で地図のリンクURLを作成することで、メモ図形・計測結果を後から追加、編集、削除することができます。
また作成した地図のリンクURLを共有することで、複数のユーザでメモ図形・計測結果を共有することができます。
※共有したリンクURLで地図ページを開いた状態でメモ図形・計測の編集・削除を行うと、共有した全ユーザに対して編集内容が反映されます。

・ 編集履歴(ユーザや日付など)の情報は保存されません。
利用上の注意事項(補足)
ポップアップブロックの解除方法

  • Internet Explorer

    • [ツール(T)]-[ポップアップ ブロック(P)]-[ポップアップブロックの設定(P)]をクリックします。
    • [許可するWebサイトのアドレス(W):]に"www.sonicweb-asp.jp"を入力し、[追加]をクリックします。
  • Firefox

    • ブラウザウィンドウの右上にある「≡」をクリックします。
    • [オプション]をクリックします。
    • [コンテンツ]をクリックします。
    • [Pop-ups]-[ポップアップウィンドウをブロックする(B)]にチェックが入っていることを確認し、[許可サイト(E)...]をクリックします。
    • [サイトのアドレス(D):]に"www.sonicweb-asp.jp"を入力し、[許可(A)]をクリックします。
    • [変更を保存(S)]をクリックします。
  • Safari

    • [Safari]-[環境設定...(command)+(,)]をクリックします。
    • [セキュリティ]タブの[ポップアップを開かない]のチェックを外します。
  • Chrome

    • ブラウザウィンドウの右上にある「≡」をクリックします。
    • [設定(S)]をクリックします。
    • [詳細設定を表示...]をクリックします。
    • [プライバシー]-[コンテンツの設定...]をクリックします。
    • [ポップアップ]-[すべてのサイトのポップアップ表示を許可しない(推奨)]が選択されていることを確認し、[例外の管理...]をクリックします。
    • [ホスト名のパターン]に"www.sonicweb-asp.jp"を入力し、[動作]が"許可"になっていることを確認して[完了]をクリックします。

JavaScriptを有効にする方法

  • Internet Explorer

    • [ツール(T)]-[インターネットオプション(O)]をクリックします。
    • [セキュリティ]タブを選択し、[インターネット]をクリックします。
    • [レベルのカスタマイズ(C)...]をクリックします。
    • [スクリプト]-[アクティブスクリプト]のラジオボタン"有効にする"を選択します。
    • [OK]ボタンをクリックします。
  • Firefox

    • FireFoxは初期設定でJavaScriptの使用が有効であり、JavaScriptを無効にするには各自で拡張機能をインストールしている状態です。
      各自お使いの拡張機能の設定をご確認の上、にいがたeマップ(https://www.sonicweb-asp.jp/niigata)でJavaScriptを有効にしてください。
  • Safari 4~7

    • [Safari]-[環境設定...(command)+(,)]をクリックします。
    • [セキュリティ]タブの[プラグインを有効にする]・[Java を有効にする]・[JavaScript を有効にする] にチェックを入れます。
  • Safari 8

    • [Safari]-[環境設定...(command)+(,)]をクリックします。
    • [セキュリティ]タブの[JavaScript を有効にする] にチェックを入れます。
  • Chrome

    • ブラウザウィンドウの右上にある「≡」をクリックします。
    • [設定(S)]をクリックします。
    • [詳細設定を表示...]をクリックします。
    • [プライバシー]-[コンテンツの設定...]をクリックします。
    • [Javascript]のラジオボタンの選択状態を確認します。
      • ラジオボタン[すべてのサイトに対してJavascriptの実行を許可する(推奨)]が選択されている場合、[完了]をクリックし設定を終了します。
      • ラジオボタン[すべてのサイトに対してJavascriptの実行を許可しない]が選択されている場合、以下の設定をしてください。
        • [例外の管理...]をクリックします。
        • [ホスト名のパターン]に"www.sonicweb-asp.jp"を入力し、[動作]が"許可"になっていることを確認して[完了]をクリックします。
  • iOS Safari

    • ホーム画面の[設定]を起動します。
    • [Safari]をタップします。
    • [詳細]をタップします。
    • [JavaScript]をONにします。
  • Android 標準ブラウザ

    • [ブラウザのメニューボタン]または[端末本体のメニューボタン]をタップし、メニュー一覧を表示します。
    • [設定]をタップします。
    • [高度な設定](または[詳細設定])をタップします。
    • [JavaScriptを有効化]にチェックを入れます。

VMLを有効にする方法

  • パソコン設定

    • コマンドプロンプトを管理者権限で開いてください。
    • 以下のコマンドをコピーします。
      • 32bit版Windowsをご利用の場合
        "%SystemRoot%\System32\regsvr32.exe" "%CommonProgramFiles%\Microsoft Shared\VGX\vgx.dll"
      • 64bit版Windowsをご利用の場合
        "%SystemRoot%\System32\regsvr32.exe"
        "%CommonProgramFiles%\Microsoft Shared\VGX\vgx.dll"
        "%SystemRoot%\System32\regsvr32.exe"
        "%CommonProgramFiles(x86)%\Microsoft Shared\VGX\vgx.dll"
    • コマンドプロンプトの上で右クリック-[貼り付け]をクリックし、コピーしたコマンドが画面上に貼り付けられたことを確認の上、Enterキーを押します。
  • ブラウザ設定

    • [ツール(T)]-[インターネットオプション(O)]をクリックします。
    • [セキュリティ]タブを選択し、[インターネット]をクリックします。
    • [レベルのカスタマイズ(C)...]をクリックします。
    • [ActiveXコントロールとプラグイン]-[バイナリビヘイビアーとスクリプトビヘイビアー]のラジオボタン"有効にする"を選択します。
    • [OK]ボタンをクリックします。

Cookieを有効にする方法

  • Internet Explorer

    • [ツール(T)]-[インターネットオプション(O)]をクリックします。
    • [プライバシー]タブを選択します。
    • [設定]のスライダーの位置を調整し、「すべてのCookieをブロック」「高」以外の設定を選択します。
    • [OK]ボタンをクリックします。
  • Firefox

    • ブラウザウィンドウの右上にある「≡」をクリックします。
    • [オプション]をクリックします。
    • [プライバシー]をクリックします。
    • [履歴]の[Firefoxに(W)]プルダウンの選択状態を確認します。
      • [履歴を記憶させる]が選択されている場合、[完了]をクリックし設定を終了します。
      • [記憶させる履歴を詳細設定する]が選択されている場合、以下の設定をしてください。
        • [例外サイト(E)...]をクリックします。
        • [サイトのアドレス(D)]に"www.sonicweb-asp.jp"を入力し、[許可(A)]をクリックします。一覧に追加された[現在の設定]が"許可"になっていることを確認して[変更を保存(S)]をクリックします。
      • [履歴を一切記憶させない]が選択されている場合、[履歴を記憶させる]または[記憶させる履歴を詳細設定する](上記参照)に変更してください。
  • Safari 4

    • [Safari]-[環境設定...(command)+(,)]をクリックします。
    • [セキュリティ]タブの[Cookieの受け入れ]を[常に受け入れる]または[訪問したサイトからのみ受け入れる]を選択します。
  • Safari 5

    • [Safari]-[環境設定...(command)+(,)]をクリックします。
    • [プライバシー]タブの[Cookieをブロック]を[常に受け入れる]または[知らないサイトや広告]を選択します。
  • Safari 6~7

    • [Safari]-[環境設定...(command)+(,)]をクリックします。
    • [プライバシー]タブの[Cookieをブロック]を[常に受け入れる]または[知らないサイトや広告のみ]を選択します。
  • Safari 8

    • [Safari]-[環境設定...(command)+(,)]をクリックします。
    • [プライバシー]タブの[Cookieをブロック]を[常に受け入れる]または[知らないサイトや広告]を選択します。
  • Chrome

    • ブラウザウィンドウの右上にある「≡」をクリックします。
    • [設定(S)]をクリックします。
    • [詳細設定を表示...]をクリックします。
    • [プライバシー]-[コンテンツの設定...]をクリックします。
    • [Cookie]のラジオボタンの選択状態を確認します。
      • ラジオボタン[ローカルへのデータ設定を許可する(推奨)]または[ブラウザを終了するまでローカルデータを保存する]が選択されている場合、[完了]をクリックし設定を終了します。
      • ラジオボタン[サイトからのデータ設定をすべてブロックする]が選択されている場合、以下の設定をしてください。
        • [例外の管理...]をクリックします。
        • [ホスト名のパターン]に"www.sonicweb-asp.jp"を入力し、[動作]が"許可"になっていることを確認して[完了]をクリックします。
  • iOS Safari

    • ホーム画面の[設定]を起動します。
    • [Safari]をタップします。
    • [Cookieをブロック]をタップします。
    • [常にブロック]以外にチェックを入れます。
  • Android 標準ブラウザ

    • [ブラウザのメニューボタン]または[端末本体のメニューボタン]をタップし、メニュー一覧を表示します。
    • [設定]をタップします。
    • [プライバシーとセキュリティ]をタップします。
    • [Cookieを受け入れる](または[Cookieを許可])にチェックを入れます。